La vulnerabilità 0day sul plugin BackupBuddy di WordPress

Gli analisti di Wordfence hanno scoperto che un nuovo bug nel popolare plugin di WordPress, BackupBuddy, che è stato installato circa 140.000 volte, è sotto attacco attivo. Dal 26 agosto 2022, ci sono stati circa 5.000.000 tentativi di hacking. Il plug-in BackupBuddy consente agli utenti